ATOS / Authorization process disturbance
Incident Report for Lemon Way
Resolved
The incident has been resolved at 15:36PM (Paris Time GMT+2) today.

We thank you for your business,
LEMON WAY CUSTOMER SUPPORT TEAM

--

L'incident est clos depuis 15h36 (heure de Paris, GMT+2) ce jour.

Nous vous remercions de votre confiance,
LEMON WAY SUPPORT TEAM
Posted Aug 03, 2017 - 17:54 CEST
Investigating
- ENGLISH -
ATOS has detected a reduction in the performance of authorization server process since 12:06 (Paris Time GMT+2) today. We will keep you informed when the process will be fully operational.
We apologize for the inconvenience and thank you for your business,
LEMON WAY SUPPORT TEAM

- FRANÇAIS -
ATOS a détecté une dégradation du service de demandes d'autorisations depuis 12:06 (heure de Paris, GMT+2) ce jour. Cette perturbation ne touche pas l'intégralité des demandes d'autorisations.
Nous vous informerons du retour à la normale dès que possible.
Nous vous prions de nous excuser pour la gêne occasionnée et vous remercions de votre confiance,
LEMON WAY SUPPORT TEAM
Posted Aug 03, 2017 - 15:02 CEST