Lemon Way (API/Webkit & Back-Office) environments down
Incident Report for Lemon Way
Resolved
Resolved
Webkit & Back-Office environments are now fully accessible/working.
We apologize for the inconvenience and thank you for your business,
LEMON WAY SUPPORT TEAM

--
Résolu
Les environnement (Webkit & Back-Office) sont désormais tous accessibles et fonctionnels.
Nous vous prions de nous excuser pour la gêne occasionnée et vous remercions de votre confiance,
LEMON WAY SUPPORT TEAM
Posted 11 months ago. Sep 05, 2018 - 16:12 CEST
Investigating
Due to a major server incident, Lemon Way environments (API/Webkit & Back-Office) environments are currently down and cannot be accessed/can hardly be accessed since 14:48PM (CEST).
Our technical teams are working on getting things back to normal.

We apologize for the inconvenience and thank you for your business,
LEMON WAY SUPPORT TEAM
--
En raison d’un incident serveur majeur, les environnements (API/Webkit & Back-Office) Lemon Way sont actuellement indisponibles ou très difficilement accessibles, depuis 14:48 (CEST).
Nos équipes techniques travaillent au rétablissement de la situation.

Nous vous prions de nous excuser pour la gêne occasionnée et vous remercions de votre confiance,
LEMON WAY SUPPORT TEAM
Posted 11 months ago. Sep 05, 2018 - 15:12 CEST
This incident affected: API, BackOffices, and WebKit.