SANDBOX - Incident Investigation - Webinit URL error 410
Incident Report for Lemonway
Resolved
A fix has been implemented, and everything is back to normal.

The incident has been resolved

Thank you for patience
Posted Feb 17, 2022 - 15:51 CET
Identified
Depuis mardi 15, une erreur s'est produite sur l'url de webinit dans l'Environnement Sandbox et a conduit au message d'erreur 410.
L'incident est dû à une mise à jour des url par un de nos fournisseurs qui a été faite sans notification préalable.
Nous sommes en train de mettre à jour notre système, vous pourrez donc bientôt utiliser le Sandbox.

Nous vous remercions de votre patience et nous vous tiendrons au courant dès que possible.

-------

Since Tuesday 15th, an error occurred on the Sandbox webinit'url and led to 410 error message.
The incident is due to an update on url's by one of our provider that had been done without prior notification.
We are currently updating our system, so you will be abble soon to use the Sandbox.

We appreciate your patience and we will update you as soon as possible.
Posted Feb 16, 2022 - 18:59 CET
Investigating
Nous rencontrons actuellement une erreur 410 dans l'environnement Sandbox lors de l'appel de l'url de webinit.
Cette erreur est en cours d'investigation auprès de notre fournisseur.
Ce problème n'affecte que l'environnement Sandox, la production est entièrement opérationnelle.
Nous faisons tout notre possible pour diagnostiquer et résoudre ce problème dès que possible.

---------

We are currently experiencing an error 410 on Sandbox environement when calling the webinit's url.
This error is being investigated with our Provider.
This is only affecting Sandbox environement, the Production is fully operational.
We make every effort to diagnose and solve this issue as soon as possible.
Posted Feb 15, 2022 - 18:38 CET
This incident affected: Sandbox.