Planned Server Maintenance on Thursday, the 25th of January 2018 between 3:00AM and 3:30AM (Paris time)
Incident Report for Lemon Way
Resolved
We confirm that this morning’s webkit server maintenance is closed.
The situation is fully back to normal, with all Lemon Way webkits now running on the main machines.

We thank you for your business, 
Lemon Way Support Team 
---- 

L’opération de maintenance ce matin des serveurs de webkits est terminée.
Nous vous confirmons que la situation est de nouveau complètement normale, et que tous les webkits Lemon Way sont désormais bien logées sur les machines principales.

Nous vous remercions de votre confiance, 
Lemon Way Support Team
Posted over 1 year ago. Jan 25, 2018 - 09:23 CET
Update
The maintenance is over. All Lemon Way webkits have been migrated back from the back-up machines to the main machines.
Our technical teams will continue monitoring the situation until 9:00AM (Paris time).
---
La maintenance est terminée. Tous les webkits Lemon Way sont désormais re-basculés des machines de back-up sur les machines principales.
Nos équipes techniques vont continuer de suivre la situation jusqu'à 9h00 (heure de Paris).
Posted over 1 year ago. Jan 25, 2018 - 04:24 CET
Monitoring
Following last Friday’s unplanned webkit server maintenance by our main web host, most of Lemon Way webkits (webkit.lemonway.fr) are currently running on back-up machines.
In order to definitively close the incident and get the situation fully back to normal, our technical teams will proceed to a server maintenance tomorrow Thursday, the 25th of January 2018, between 3:00AM and 3:30AM (Paris time). All Lemon Way webkits will be migrated back from the back-up machines to the main machines.
This operation will have no impact on the webkits’ availability as it will be performed in a parallel run mode, and will be closely monitored by our technical teams.

We thank you for your business,
Lemon Way Support Team
----

Suite à la maintenance non planifiée des serveurs de webkit par notre hébergeur principal vendredi dernier, la majeure partie des webkits (webkit.lemonway.fr) est actuellement logée sur des machines de back-up.
De manière à cloturer complètement l’incident, nos équipes techniques procéderont à une maintenance serveur demain Jeudi 25 Janvier 2018, entre 3h00 et 3h30 (heure de Paris). Tous les webkits Lemon Way seront re-basculés des machines de back-up sur les machines principales.
Cette opération n’aura aucun impact sur la disponibilité des webkits dans la mesure où elle sera effectuée en “parallel run”, et sera encadrée en temps réel par nos équipes techniques.

Nous vous remercions de votre confiance,
Lemon Way Support Team
Posted over 1 year ago. Jan 24, 2018 - 15:45 CET