Backoffice V1 unavailable.
Incident Report for Lemon Way
Resolved
The backoffices have been switched back to the primary link, we leave the situation under surveillance, do not hesitate to come back to us if you encounter a malfunction.
Posted May 20, 2020 - 16:06 CEST
Identified
Our hosting provider has identified the problem on one of its equipment (the load balancer), they have just fixed it, we will test to be sure everything is ok and we will reverse the backoffices on the primary link. This operation is transparent and we'll let you know when it's done ( in the meantime, the backoffices V1 & V2 access will be maintained all along the new switch).
Posted May 20, 2020 - 15:05 CEST
Update
We have redirected the V1 backoffice feeds to a back-up link, the backoffices are available again. We're sorry for the inconvenience.
Posted May 20, 2020 - 14:52 CEST
Investigating
We encounter an access problem on a part of the V1 backoffices, we investigate the problem with our hosting provider and inform you of the resolution, in the meantime the V2 backoffice is still available, do not hesitate to use it.
Posted May 20, 2020 - 14:31 CEST
This incident affected: BackOffices.